<!DOCTYPE html>
<html lang="en-US">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>Joyce Teases tax Adjustment</title>	
	<meta name="Description" content="Middle-class New Zealanders could soon enjoy a tax break, as the Finance Minister hints at a tax threshold adjustment. 

The Finance Minister Steven Joyce has indicted that if the National party is " />
<meta name="Keywords" content="Joyce,Teases,tax,Adjustment,personal tax,New Zealand Taxation" />

	
		
	<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="New Zealand Taxation &amp; Financial News &raquo; Feed" href="http://www.newzealandtaxation.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Zealand Taxation &amp; Financial News &raquo; Comments Feed" href="http://www.newzealandtaxation.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Zealand Taxation &amp; Financial News &raquo; Joyce Teases tax Adjustment Comments Feed" href="http://www.newzealandtaxation.com/2017/04/joyce-teases-tax-adjustment/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newzealandtaxation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b6c92ce412254dd5013b3e6914199618"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.newzealandtaxation.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=b6c92ce412254dd5013b3e6914199618' type='text/css' media='all' />
<link rel='stylesheet' id='index-css'  href='http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/css/index.css?ver=b6c92ce412254dd5013b3e6914199618' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/style.css?ver=b6c92ce412254dd5013b3e6914199618' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newzealandtaxation.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newzealandtaxation.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=3'></script>
<script type='text/javascript' src='http://www.newzealandtaxation.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://www.newzealandtaxation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newzealandtaxation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newzealandtaxation.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Study Reveals Wealth Gaps in New Zealand' href='http://www.newzealandtaxation.com/2017/01/study-reveals-wealth-gaps-in-new-zealand/' />

<link rel='shortlink' href='http://www.newzealandtaxation.com/?p=3059' />
<link rel="alternate" type="application/json+oembed" href="http://www.newzealandtaxation.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newzealandtaxation.com%2F2017%2F04%2Fjoyce-teases-tax-adjustment%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newzealandtaxation.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newzealandtaxation.com%2F2017%2F04%2Fjoyce-teases-tax-adjustment%2F&#038;format=xml" />

<!-- metadata inserted by keyword-statistics-plugin 1.7.8 http://www.keyword-statistics.net -->
<title>Joyce Teases tax Adjustment</title>
<meta name="keywords" content="tax,minister,threshold,new,rate,000,average,finance" />
<meta name="description" content="Middle-class New Zealanders could soon enjoy a tax break, as the Finance Minister hints at a tax threshold adjustment." />
<meta name="robots" content="index,follow,noodp,noarchive,noydir" />
<link rel="canonical" href="http://www.newzealandtaxation.com/2017/04/joyce-teases-tax-adjustment/" />
<!-- end of metadata -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.newzealandtaxation.com/?wordfence_logHuman=1&hid=043FC83643987D114417099AC9D4C3E4');
</script><link rel="stylesheet" href="http://www.newzealandtaxation.com/wp-content/plugins/wp-decoratr/style.css" type="text/css" />
<link rel="shortcut icon" href="http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/images/favicon.png" type="image/x-icon" />
					<script type="text/javascript" src="http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/js/dpagination.js"></script>
						
				<link rel="stylesheet" href="http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/css/wide.css" type="text/css" media="screen and (min-width:1024px)" />
				<!--[if lt IE 9]>
				<link rel="stylesheet" href="http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/css/wide.css" type="text/css" media="screen" />
				<link rel="stylesheet" href="http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/css/ie.css" type="text/css" media="screen" />
				<![endif]-->
				<link rel="stylesheet" href="http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/css/mobile.css" type="text/css" media="screen and (min-width:240px) and (max-width:639px)" />
				<link rel="stylesheet" href="http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/css/tablet.css" type="text/css" media="screen and (min-width:640px) and (max-width:1023px)" />
								<link rel="stylesheet" href="http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/css/shortcode.css" type="text/css" media="screen, projection" />
				<script type="text/javascript" src="http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/js/superfish.js?ver=3.3.1"></script>
				<script type="text/javascript" src="http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/js/smthemes.js?ver=65"></script>
				<script src="http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/js/jquery.cycle.all.js" type="text/javascript"></script>
			<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-139180-11', 'auto');
 
	ga('send', 'pageview');
</script>
	
	<style type="text/css">
			</style>
		<script type="text/javascript">
		jQuery(document).ready(function() {

						jQuery(document).ready(function() {
	jQuery('.fp-slides').cycle({
		fx: 'fade',
		timeout: 3000,
		delay: 0,
		speed: 1000,
		next: '.fp-next',
		prev: '.fp-prev',
		pager: '.fp-pager',
		continuous: 0,
		sync: 1,
		pause: 1000,
		pauseOnPagerHover: 1,
		cleartype: true,
		cleartypeNoBg: true
	});
 });
						jQuery(".menus .children").addClass('sub-menu');
			
							if ( jQuery(document).width() > 1023 ) jQuery(function(){ 
	jQuery('ul.menus').superfish({ 
	animation: {width:'show'},					
								autoArrows:  false,
                dropShadows: false, 
                speed: 200,
                delay: 800                });
            });
						jQuery('textarea[name="comment"]').each(function(){
				jQuery(this).attr('name','e1c07');
			});
			jQuery('.feedback input').each(function(){
				jQuery(this).attr('name','e1c07['+jQuery(this).attr('name')+']');
			});
			jQuery('.feedback textarea').each(function(){
				jQuery(this).attr('name','e1c07['+jQuery(this).attr('name')+']');
			});
		});
	</script>
</head>
<body class="post-template-default single single-post postid-3059 single-format-standard  content-r" layout='2'>
<div id='scrollUp'><img src='http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/images/smt/arrow-up.png' alt='Up' title='Scroll window up' /></div>
<div id='header'>
	<div class='container clearfix'>
		
		
		<div id='secondarymenu-container'>
			<div id="logo">
								<a href='http://www.newzealandtaxation.com/'><img src='http://www.newzealandtaxation.com/wp-content/uploads/2015/08/NewZealandTaxation.gif' class='logo' alt='New Zealand Taxation &amp; Financial News' title="New Zealand Taxation &amp; Financial News" /></a>
						
						</div>
		
			<div class="menusearch" title="">
				 
<div class="searchform" title="">
    <form method="get" ifaviconffd="searchform" action="http://www.newzealandtaxation.com/"> 
		<input type='submit' value='' class='searchbtn' />
        <input type="text" value="Search" class='searchtxt' 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
		
    </form>
</div><!-- #search -->			</div>
			
			<div id='secondarymenu'>
				<div class='menu-topmenu-container'><ul class="menus">
				<li class="page_item page-item-1036"><a href="http://www.newzealandtaxation.com/about-2/">About</a></li>
<li class="page_item page-item-2"><a href="http://www.newzealandtaxation.com/about/">TOS</a></li>
<li class="page_item page-item-683"><a href="http://www.newzealandtaxation.com/archive/">Archive</a></li>
<li class="page_item page-item-730"><a href="http://www.newzealandtaxation.com/pollsarchive/">Polls Archive</a></li>
			</ul></div>
					</div>
				
			
		</div>
		
		
		
		<select class='mobile-menu' id='mobile-sec-menu'><option value='#'>Go to ...</option>		<script>
			jQuery(document).ready(function(){
				jQuery('.menu-topmenu-container li').each(function() {
					jQuery('<option />', {
					'value':jQuery(this).find('a').attr('href'),
					'text':jQuery(this).find('a').html()
					}).appendTo(jQuery('#mobile-sec-menu'));
				});
			});
		</script>
		</select>		<select class='mobile-menu' id='mobile-main-menu'><option value='#'>Go to ...</option>		<script>
			jQuery(document).ready(function(){
				jQuery('.menu-primary li').each(function() {
					jQuery('<option />', {
					'value':jQuery(this).find('a').attr('href'),
					'text':jQuery(this).find('a').html()
					}).appendTo(jQuery('#mobile-main-menu'));
				});
			});
		</script>
		</select>		
		<div id='mainmenu-container'>
			<div id='mainmenu'>
						 <div class="menu-primary-container">
			<ul class="menus menu-primary">
                <li ><a href="http://www.newzealandtaxation.com/">Home</a></li>
					<li class="cat-item cat-item-49"><a href="http://www.newzealandtaxation.com/category/international-finance/" title="International Finance news and information.">International Finance</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.newzealandtaxation.com/category/international-taxation/" title="International taxation news and information.">International Taxation</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.newzealandtaxation.com/category/new-zealand-finance/" title="New Zealand Finance news and information.">New Zealand Finance</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.newzealandtaxation.com/category/new-zealand-taxation/" title="New Zealand taxation news and information.">New Zealand Taxation</a>
</li>
			</ul>
		</div>
					</div>
		</div>
			
					<div class='slider-container'>
								<div class="slider">
					<div class="fp-slides">
													<div class="fp-slides-items fp-first">
															<div class="fp-thumbnail">
																		<a href="http://www.newzealandtaxation.com/category/new-zealand-finance/" title=""><img src="http://www.newzealandtaxation.com/wp-content/uploads/2015/08/taxation-01-11.jpg" alt="New Zealand Finance" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://www.newzealandtaxation.com/category/new-zealand-finance/" title="">New Zealand Finance</a></h3>
																														<p>The most current and up to date coverage of the latest news, events, and changes in taxation in New Zealand.  
																					<a class="fp-more" href="http://www.newzealandtaxation.com/category/new-zealand-finance/">Read More</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://www.newzealandtaxation.com/category/international-finance/" title=""><img src="http://www.newzealandtaxation.com/wp-content/uploads/2015/08/taxation-03-3.jpg" alt="International Finance" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://www.newzealandtaxation.com/category/international-finance/" title="">International Finance</a></h3>
																														<p>Ongoing coverage of the key international economic, financial and business matters effecting New Zealand’s trading partners. 
																					<a class="fp-more" href="http://www.newzealandtaxation.com/category/international-finance/">Read More</a>
																				</p>
																			</div>
								</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://www.newzealandtaxation.com/category/international-taxation/" title=""><img src="http://www.newzealandtaxation.com/wp-content/uploads/2015/08/taxation-07-7.jpg" alt="International Taxation" /></a>
																	</div>
																<div class="fp-content-wrap">
									<div class="fp-content-fon"></div>
									<div class="fp-content">
																				<h3 class="fp-title"><a href="http://www.newzealandtaxation.com/category/international-taxation/" title="">International Taxation</a></h3>
																														<p>News and updates on the international tax news and changes effecting New Zealand. 
																					<a class="fp-more" href="http://www.newzealandtaxation.com/category/international-taxation/">Read More</a>
																				</p>
																			</div>
								</div>
															</div>
												</div>
					<div class="fp-prev-next-wrap">
						<div class="fp-prev-next">
							<a href="#fp-next" class="fp-next"></a>
							<a href="#fp-prev" class="fp-prev"></a>
						</div>
					</div>
					<div class="fp-nav">
						<span class="fp-pager">&nbsp;</span>
					</div>  
					<div class='bground'></div>
				</div>
				
							</div>
			</div>
</div>


<div id='content-top' class='container'></div>
<div id='content'>
	<div class='container clearfix'>
		<div class='sidebar right clearfix'>
		 <div id="text-4" class="widget widget_text"><div class="inner">			<div class="textwidget"><br><br><script type="text/javascript"><!--
google_ad_client = "pub-8965441304815866";
/* 300x250, created 8/14/08 */
google_ad_slot = "6355853701";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div><div id="text-5" class="widget widget_text"><div class="inner">			<div class="textwidget"><div align="left" >
<a href="http://www.abaconda.info/accounting.php"><img src="http://www.businesscompass.co.nz/wp-content/uploads/banner/New-Zealand-Accounting.gif" alt="New Zealand Accounting" ></a><br>
<a href="http://amgimmigration.nz/"><img src="http://www.amgimmigration.nz/wp-content/uploads/2016/08/AMG%20Immigration.jpg" alt="New Zealand Immigration Advisor" ></a>
<a href="http://www.businesscompass.co.nz/business-formation/"><img src="http://www.businesscompass.co.nz/wp-content/uploads/banner/Company-registration.gif" alt="New Zealand Company Registration"></a>
<a href="http://www.abaconda.info/new-zealand-foreign-trusts.php"><img src="http://www.businesscompass.co.nz/wp-content/uploads/banner/New-Zealand-Trusts.gif" alt="New Zealand Trust Formation" ></a>
</div></div>
		</div></div>	</div>		 
		<div id="main_content"> <dl class='articles'>
			<dt id="post-3059" class="post-3059 post type-post status-publish format-standard hentry category-new-zealand-taxation tag-personal-tax">
			<h1>Joyce Teases tax Adjustment</h1>
						<p>April 24, 2017 <img alt="" src="http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/images/smt/category.png"><a href="http://www.newzealandtaxation.com/category/new-zealand-taxation/" rel="category tag">New Zealand Taxation</a>			</p> 		</dt>
		<dd>
			<p><a href="http://www.flickr.com/photos/27614859@N04/33887233602/" title="NZ taxes" rel=""><img src="http://farm3.staticflickr.com/2839/33887233602_19815c3d75_m.jpg" width="240" height="180" alt="NZ taxes" title="NZ taxes" class="alignleft" style="float: left;"></a><strong>Middle-class New Zealanders could soon enjoy a tax break, as the Finance Minister hints at a tax threshold adjustment. </strong></p>
<p>The Finance Minister Steven Joyce has indicted that if the National party is re-elected, then it will raise the tax threshold on personal incomes. </p>
<p>The Minister explained that the current average salary in New Zealand is NZD 55,000 per year, while the threshold for the 30 percent marginal tax rate is NZD 48 000.</p>
<p>The disparity between the pay levels means that some people who are earning the average wage will be paying the top tax rate.</p>
<p>Further, if the same earner is paying off their student loan, then their effective marginal tax rate will be 42 percent.</p>
<p>Steven Joyce added that when taxes are that high “…we rightly worry about whether young people can save for a house.&#8221;</p>
<p>The Minister did not disclose whether the new raised tax threshold will be announced in the upcoming national budget.</p>
<div class='yarpp-related'>
<br><b>Related News:</b>
<br><a href="http://www.newzealandtaxation.com/2012/05/student-allowance-system-critisized/" rel="bookmark" title="Student Allowance System Critisized">Student Allowance System Critisized </a>
<br><a href="http://www.newzealandtaxation.com/2010/03/tertiary-funding-faces-overhaul/" rel="bookmark" title="Tertiary Funding Faces Overhaul">Tertiary Funding Faces Overhaul </a>
<br><a href="http://www.newzealandtaxation.com/2009/09/fuel-excise-duty-raised/" rel="bookmark" title="Fuel Excise Duty Raised">Fuel Excise Duty Raised </a>
<br><a href="http://www.newzealandtaxation.com/2009/04/diesel-tax-to-be-scrapped/" rel="bookmark" title="Diesel Tax to be Scrapped">Diesel Tax to be Scrapped </a>
<br><a href="http://www.newzealandtaxation.com/2008/12/tax-threshold-for-student-loans-raised/" rel="bookmark" title="Tax Threshold for Student Loans Raised">Tax Threshold for Student Loans Raised </a>
<br>
</div>
					</dd>
		
	 </dl>
		
	
<div class='tags'><span>Tags:&nbsp;&nbsp;</span><a href="http://www.newzealandtaxation.com/tag/personal-tax/" rel="tag">personal tax</a></div>				<div class="related-posts">				<h3>Related Posts:</h3><ul>							<li class='first'><a href="http://www.newzealandtaxation.com/2017/01/study-reveals-wealth-gaps-in-new-zealand/" title="Permalink to Study Reveals Wealth Gaps in New Zealand" class='img'><img src='http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/images/smt/article_related.png' width='126' height='126' alt='article' /></a><br /><a href="http://www.newzealandtaxation.com/2017/01/study-reveals-wealth-gaps-in-new-zealand/" title="Permalink to Study Reveals Wealth Gaps in New Zealand" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(101,5,91)'></div><span>Study Reveals Wealth Gaps in New Zealand</span></a></li>										<li><a href="http://www.newzealandtaxation.com/2016/06/statistics-shows-new-zealands-wealth-gaps/" title="Permalink to Statistics Shows New Zealand's Wealth Gaps" class='img'><img src='http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/images/smt/article_related.png' width='126' height='126' alt='article' /></a><br /><a href="http://www.newzealandtaxation.com/2016/06/statistics-shows-new-zealands-wealth-gaps/" title="Permalink to Statistics Shows New Zealand's Wealth Gaps" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(148,127,5)'></div><span>Statistics Shows New Zealand's Wealth Gaps</span></a></li>										<li><a href="http://www.newzealandtaxation.com/2016/05/act-calls-for-changes-to-tax-threshold/" title="Permalink to ACT Calls for Changes to Tax Threshold" class='img'><img src='http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/images/smt/article_related.png' width='126' height='126' alt='article' /></a><br /><a href="http://www.newzealandtaxation.com/2016/05/act-calls-for-changes-to-tax-threshold/" title="Permalink to ACT Calls for Changes to Tax Threshold" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(63,124,15)'></div><span>ACT Calls for Changes to Tax Threshold</span></a></li>										<li><a href="http://www.newzealandtaxation.com/2016/05/australia-may-cancel-backpacker-tax/" title="Permalink to Australia May Cancel "Backpacker Tax"" class='img'><img src='http://www.newzealandtaxation.com/wp-content/themes/bullsandbears/images/smt/article_related.png' width='126' height='126' alt='article' /></a><br /><a href="http://www.newzealandtaxation.com/2016/05/australia-may-cancel-backpacker-tax/" title="Permalink to Australia May Cancel "Backpacker Tax"" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(23,108,133)'></div><span>Australia May Cancel "Backpacker Tax"</span></a></li>					</ul></div>	   
    </div>
    </div>
</div>
<div id='content-bottom' class='container'></div>
			<div id='smthemes_share'>
			<ul class='inner'>
				<li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.newzealandtaxation.com/2017/04/joyce-teases-tax-adjustment/&amp;send=false&amp;layout=box_count&amp;width=50&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65&amp;locale=en_US" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="en">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li><g:plusone size="tall"></g:plusone>
			<script type="text/javascript">
			  (function() {
				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				po.src = "https://apis.google.com/js/plusone.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script></li>			</ul>
			</div>
			<div id='footer'>
		<div class='container clearfix'>
				<div class='footer-widgets-container'><div class='footer-widgets'>
			<div class='widgetf'>
															</div>
			
			<div class='widgetf'>
															</div>
			
			<div class='widgetf widgetf_last'>
															</div>
		</div></div>
				<div class='footer_txt'>
			Copyright &copy; 2017  <a href="http://www.newzealandtaxation.com">New Zealand Taxation &amp; Financial News</a> - New Zealand Taxation &amp; Financial News 
								
		</div>
		</div>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.newzealandtaxation.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=b6c92ce412254dd5013b3e6914199618' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newzealandtaxation.com/wp-includes/js/comment-reply.min.js?ver=b6c92ce412254dd5013b3e6914199618'></script>
<script type='text/javascript' src='http://www.newzealandtaxation.com/wp-includes/js/wp-embed.min.js?ver=b6c92ce412254dd5013b3e6914199618'></script>
</div>
</div>
</body>
</html>